一位技术男与老婆之间的信件,震惊了我!(双语版)

发表于:2015-01-15 15:37 [只看楼主] [划词开启]

Dear Tech Support,


Last year I Upgraded from Boyfriend 5.0 to Husband 1.0 and I noticed a Distinct Slowdown in the overall System Performance, particularly in the Flower and Jewellery Applications, which Operated Flawlessly under Boyfriend 5.0.


In addition, Husband 1.0 Uninstalled another Valuable Program, Romance 9.5 and then Installed undesirable Programs such as NEWS 5.0, MONEY 3.0 and FOOTBALL 4.1.


What can I do ?


亲爱的技术支持,


去年,我把“男友5.0”升级为“老公1.0”。在总体的性能上我发现有明显的下滑,特别是在“鲜花”和“珠宝”的应用上面,没有“男朋友5.0”那么完美无瑕。


另外,“老公1.0”卸载了另一个有价值的程序——“浪漫9.5”,然后又安装了一些不需要的程序,像“新闻5.0”,“金钱3.0”和“足球4.1”。


我要怎么办?


技术男回复:


Dear Madam,


First, keep in mind, Boyfriend 5.0 is an Entertainment Package, while Husband 1.0 is an Operating System.


Please enter Command: "ithoughtyoulovedme.html" and try to Download Tears 6.2. Then it will automatically run the Applications Jewellery 3.0 and Flowers 3.5.


However, remember, Overuse of the above Application can cause Husband 1.0 to Default to Silence 3.5 or Beer 6.1.


Also DO NOT disturb the original Package of Husband 1.0. Otherwise new Virus Girlfriend 2.5 will automatically be Downloaded into your System.


So be careful. In addition, please do not attempt to Re-install the Boyfriend 5.0 Program. These are Unsupported Applications and will Crash Husband 1.0.


Good Luck Madam: )


亲爱的女士,


首先,请记住,“男朋友5.0”是一个娱乐软件包,而“老公1.0”是一个操作系统。


请进入命令“我以为你爱我.html”试着下载“眼泪6.2”。然后它会自动运行“珠宝3.0”和“鲜花3.5”应用。


不过,记住,过度使用上述功能会引起“老公1.0”默认“沉默3.5”和“眼泪6.1”。


同样,不要弄乱“老公1.0”的初始包,否则新的病毒“女朋友2.5”会自动下载到你的系统。


所以要小心了。另外,请不要尝试重新安装“男朋友5.0”系统。这些都是不支持的应用,将会引起“老公1.0”的崩溃。


祝你好运,女士: )

分类: 杂货铺

  • 0

    点赞

  • 收藏

  • 扫一扫分享朋友圈

    二维码

  • 分享

课程推荐

需要先加入社团哦

编辑标签

最多可添加10个标签,不同标签用英文逗号分开

保存

编辑官方标签

最多可添加10个官方标签,不同标签用英文逗号分开

保存
知道了

复制到我的社团